Skocz do zawartości

Rekomendowane odpowiedzi

Od dłuższego czasu pojawiają się problemy ze stroną na forum. Nie wiem czy tylko u mnie tak jest czy u wszystkich. Jeżeli wysyłam wiadomość to czasem nie pokazuje że została wyświetlona. Stronka z psychostats nie działa od kilku dni... Jak stawiam posty bądź temat to trochę mi się wczytuje. Jeżeli stawiam pliki ze zdjęciami przez zippy to jest okej a po paru minutach "nagle" uszkodzone. Zapomniałem dodać że na telefonie jest tak samo, może trochę gorzej.

 

  • post-24276-0-65092700-1480850060_thumb.jpg
  • post-24276-0-16621600-1480850074_thumb.jpg
Edytowane przez Pełnoprawny Obywatel

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

mi też tak robi wog coś jest nie tak co jakiś czas nie dział adm na 3 i vip  wczoraj tam miałem dwa razy

i te 503 też wyskakuje jak skrzynki sie dostaje na servie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
3 minuty temu, Pełnoprawny Obywatel napisał:

Widzę że dalej nie są wyciągane wnioski a forum ciągle mnie zaskakuje...Pisząc PW takie coś mi wyskoczyło, przyznam się że pierwszy raz coś takiego widzę

http://www78.zippyshare.com/v/vCtlxmBj/file.htm

Zmiana stanu mod_security dla domeny: home-edition.eu na: Off, wykonana pomyslnie. Zmiany beda widoczne w ciagu kilku minut.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×